Page 2 of 2 FirstFirst 12
Results 11 to 13 of 13
  1. #11
    Administrator
    Join Date
    Jul 2006
    Location
    Milan
    Posts
    975
    I thought that you had had to change the syntax of the instructions and you were worried about porting those changes in the 6.0 script.
    Now I see that you have already ported your custom preferences to the new 6.0 script and they are the normal customizations we expect, except that you have changed the initial comments too.
    So, it seems that there is no problem at all.

  2. #12
    Power Member
    Join Date
    Nov 2012
    Posts
    182
    OK good thanks. FWIW "-server" does not seem to be a valid option on the IBMi but I haven't investigated why.

  3. #13
    Administrator
    Join Date
    Jul 2006
    Location
    Milan
    Posts
    975
    Thank you for the tip. We will try to find a more resilient formulation.

 

 

Similar Threads

  1. adapters.xml configuration guidance
    By bkretschmer in forum Adapter APIs
    Replies: 1
    Last Post: June 20th, 2013, 10:44 AM
  2. Replies: 0
    Last Post: January 22nd, 2013, 01:15 PM
  3. Mime type configuration
    By anilkumar2508 in forum Adapter APIs
    Replies: 1
    Last Post: October 23rd, 2012, 10:16 AM
  4. HTTPS Configuration
    By wwatts in forum Adapter APIs
    Replies: 1
    Last Post: May 2nd, 2012, 10:55 AM
  5. Known issues in version 4.4
    By DarioCrivelli in forum Client APIs
    Replies: 1
    Last Post: April 6th, 2010, 12:12 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT +1. The time now is 04:37 AM.