Hi,

we just published version 6.1.4 on npm, so you can install the old version from there (and thus stop using the requirejs package)
You can install the old version by using either
npm install...