Search:

Type: Posts; User: giuseppe.corti

Search: Search took 0.02 seconds.

  1. Replies
    3
    Views
    5,003

    Hi Stefan, I confirm that exist a patch for...

    Hi Stefan,

    I confirm that exist a patch for the Lightstreamer server 6.1.0 that support the JavaScript client library 7.0.7 and so allow to use the client library in 'strict mode'.
    However, there...
  2. Replies
    3
    Views
    5,003

    Hi Stefan, You can find on npm the strict mode...

    Hi Stefan,

    You can find on npm the strict mode compatible version of the Lightstreamer Node.js Client Library, it’s versioned as 7.0.7.
    You need also Lightstreamer Server 7.

    Please let us know...
Results 1 to 2 of 2
All times are GMT +1. The time now is 02:34 AM.